Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z modem Sands of Faith v2.3.4
#1
Witam. Dnia dzisiejszego zainstalowałem modyfikację o nazwie Sands of Faith v2.3.4. Po rozpoczęciu tworzenia postaci, w etapie modyfikacji wyglądu swojej postaci, gra gwałtownie spada do 0.20 fps. Szukałem na wszelakich forach, usuwałem inne mody, instalowałem sterowniki. Czy znajdzie się rozwiązanie tego problemu? Pozdrawiam.
Odpowiedz
#2
Cześć, sam pobiorę i obczaję moda czy mam podobny problem, lecz fajnie jakbyś wstawił tutaj swoje opcje w launcherze gry i w jego opcjach. Spodziewaj się odpowiedzi troszkę późniejszym wieczorem.


E// https://forums.taleworlds.com/index.php/...769.0.html Może tu coś znajdziesz, a jak nie w wątku też polecam obczaić resztę postów, później tak jak pisałem wyżej też obczaję sam moda.

E2// FPS'y spadają tylko przy tworzeniu postaci na tym modzie?
[Obrazek: 4fsocwu.jpg]DyktatorDziś o 12:26 no cóż, jak indian chce unbana to są prostsze sposoby, niż robienie jakiś stronek, na których moze byc bezkarny [Obrazek: 4fsocwu.jpg]
Odpowiedz
#3
A jakiego ty masz kompa xD?
Odpowiedz
#4
Kompa mam takiego, w którego jestem w stanie grać w M&B na ponad 150 fps. Problem występuje kiedy wchodzę w etap tworzenia postaci, jak po jakimś czasie udało mi się po prostu wejść do gry, to problem nie znikał. Dzisiaj wieczorem dam screeny z opcji. Pozdrawiam.
Odpowiedz
  


Skocz do:


Użytkownicy przeglądający ten wątek:
1 gości

Problem z modem Sands of Faith v2.3.400